Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Fehler: "Saugrohrklappensensor" 2.0L TSI/200PS
21.10.2013, 10:21 (Dieser Beitrag wurde zuletzt bearbeitet: 13.12.2013 14:32 von Dark Shadow.)
Beitrag #1
Sad Fehler: "Saugrohrklappensensor" 2.0L TSI/200PS
Hallo zusammen,

es ist nicht direkt mein Motor, aber der gleiche Motortyp.

Den fährt jemand aus meiner "zukünftigen" Verwandtschaft Wink

Die gelbe Motorkontrolleuchte ging an.

Das auslesen des Steuergerätes zeigte einen Fehler beim " Saugrohrklappensensor" an.

Da sonst keine Veränderungen am Motor im Fahrverhalten, hat man ihn gelöscht. Nun tritt der Fehler wieder auf und angeblich MUSS das bei VW
durch geführt werden, was sonst eh schon teuer gewesen wäre.

Habt ihr damit schon mal Streß gehabt?
War es teuer?

Der Wagen ist 4,5 Jahre alt und hat 60000km gelaufen.
Kulanz ist da fraglich......?

Danke vorab und lg Guido

---
ICH bin so, ICH kann mich ändern, ICH muss mich ändern.....sagt man mir. ICH weiß aber nicht, ob ICH es will Tongue
________________________________
Ulli, ich werde dich nie vergessen
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.10.2013, 10:56
Beitrag #2
RE: Fehler: "Saugrohrklappensensor" 2.0L TSI/200PS
Schau mal hier:

http://www.iroc-forum.de/showthread.php?...t=saugrohr

Da geht es um dir Drosselklappe und die Drallklappen im Saugrohr.
Diese Drallklappen waren bei mir auch defekt. Zuerst hat sich das Gestänge der Utnerdruckdose immer ausgehängt. Das habe ich mit einer kleinen Schraube durch den Kugelkopf gefixt.
Irgendwann waren die Drallklappen aber so defekt, das sie ab und zu festhingen und der Fehler kam.
Ein tausch der Ansaugbrücke ksotet bei VW ca. 600€.
Aber mal auf Kulanz anfragen. Ich habe keine bekomme andere haben es teilweise übernommen bekommen.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.10.2013, 11:33
Beitrag #3
RE: Fehler: "Saugrohrklappensensor" 2.0L TSI/200PS
Das mausert sich echt zum bekannten Problem. Hatte damit auch Spaß, 640 Euro kam das.

Gruß

Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.10.2013, 12:18
Beitrag #4
RE: Fehler: "Saugrohrklappensensor" 2.0L TSI/200PS
(21.10.2013 10:56)willi schrieb:  Schau mal hier:

http://www.iroc-forum.de/showthread.php?...t=saugrohr

Da geht es um dir Drosselklappe und die Drallklappen im Saugrohr.
Diese Drallklappen waren bei mir auch defekt. Zuerst hat sich das Gestänge der Utnerdruckdose immer ausgehängt. Das habe ich mit einer kleinen Schraube durch den Kugelkopf gefixt.
Irgendwann waren die Drallklappen aber so defekt, das sie ab und zu festhingen und der Fehler kam.
Ein tausch der Ansaugbrücke ksotet bei VW ca. 600€.
Aber mal auf Kulanz anfragen. Ich habe keine bekomme andere haben es teilweise übernommen bekommen.

Hi,
habe mir den Beitrag komplett durchgelesen, dabei ist mir im #24 von "tunerow" aufgefallen, das er sagt:

.........dann würde ich den Drehwinkelsensor mal tauschen. Kostet glaube ich um die 40€..........

Ist nun der "Drehwinkelsensor" der/das Gleiche wie der "Saugrohrklappensensor" Huh


Ich geh kaputt an dieser Begriffverwirrung Fahne

lg guido

---
ICH bin so, ICH kann mich ändern, ICH muss mich ändern.....sagt man mir. ICH weiß aber nicht, ob ICH es will Tongue
________________________________
Ulli, ich werde dich nie vergessen
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.10.2013, 14:49
Beitrag #5
RE: Fehler: "Saugrohrklappensensor" 2.0L TSI/200PS
Hatte exakt die selben Symptome:
Ansaugbrücke wird getauscht, wenn <100.000km hast gibt's 100% auf die Teile und 70% Kulanz auf die Arbeit.

ehemals Rocco 2.0TSI K04 Umbau -> 330 PS
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.10.2013, 15:58
Beitrag #6
RE: Fehler: "Saugrohrklappensensor" 2.0L TSI/200PS
(21.10.2013 14:49)Caveman8 schrieb:  Hatte exakt die selben Symptome:
Ansaugbrücke wird getauscht, wenn <100.000km hast gibt's 100% auf die Teile und 70% Kulanz auf die Arbeit.

Das würde dann doch eher ein mechanisches Problem sein oder?

Die elektrische Steuerung dann nicht?Rolleyes

Lg guido

---
ICH bin so, ICH kann mich ändern, ICH muss mich ändern.....sagt man mir. ICH weiß aber nicht, ob ICH es will Tongue
________________________________
Ulli, ich werde dich nie vergessen
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.10.2013, 18:15
Beitrag #7
RE: Fehler: "Saugrohrklappensensor" 2.0L TSI/200PS
Ne, ist was mechanisches...
Bei mir würde aber auch die Elektrik als Fehler angezeigt!
Zu erst wollten die mir deshalb das Steuergerät tauschen oO

ehemals Rocco 2.0TSI K04 Umbau -> 330 PS
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
22.10.2013, 06:28
Beitrag #8
RE: Fehler: "Saugrohrklappensensor" 2.0L TSI/200PS
(21.10.2013 14:49)Caveman8 schrieb:  Hatte exakt die selben Symptome:
Ansaugbrücke wird getauscht, wenn <100.000km hast gibt's 100% auf die Teile und 70% Kulanz auf die Arbeit.

Jetzt weißt du warum ich meine Werkstatt gewechselt habe. Die meinten zu mir, sie hätten angefragt und es gäbe nichts, obwohl ich gerademal 65tkm hatte.
Das Problem damals war, es hatte noch kein Rocco das Problem bzw. es war noch nicht so bekannt.
Ich habe es dann bei einem Bekannten in der Werkstatt gemacht und hab Ihm dabei geholfen, damit die Kosten im Rahmen bleiben.

Der Fehler kann meiner Recherche nach grundsätzlich an drei Punkten verursacht werden.

1) Wenn man vor dem Auto steht und auf die Ansaugbrücke schaut, kann rechts die Unterdruckdose undicht oder defekt sein. Das Teil ist leider fest mit der Ansaugbrücke verbunden.

2) Das Gestänge der Unterdruckdose kann sich ständig aushängen bzw. die Drallklappen selbst konnen die Lagerungen ausgeschlagen sein so das sie hängen bis hin zu einem Bruch der durchgehenden Achsen.
War anscheinend bei früheren Varianten der Ansaugbrücke der Fall.

3) Ein defekter Winkelsensor. Soll auch häufig vorkommen. Problem hierbei ist. Das Teil sitzt links so verbaut, das man selbst mit abgeschraubtem Ölfilter nur an eine der zwei Schrauben rankommt. Das heißt im Umkehrschluss, für ein sauberen Wechsel des Sensors muss die Brücke auch raus und wenn es der Sensor nicht war hat man das Geschäft zweimal.

Ich hab damals gleich Sensor und Ansaugbrücke gemacht.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
22.10.2013, 07:07
Beitrag #9
RE: Fehler: "Saugrohrklappensensor" 2.0L TSI/200PS
(22.10.2013 06:28)willi schrieb:  
(21.10.2013 14:49)Caveman8 schrieb:  Hatte exakt die selben Symptome:
Ansaugbrücke wird getauscht, wenn <100.000km hast gibt's 100% auf die Teile und 70% Kulanz auf die Arbeit.

Jetzt weißt du warum ich meine Werkstatt gewechselt habe. Die meinten zu mir, sie hätten angefragt und es gäbe nichts, obwohl ich gerademal 65tkm hatte.
Das Problem damals war, es hatte noch kein Rocco das Problem bzw. es war noch nicht so bekannt.
Ich habe es dann bei einem Bekannten in der Werkstatt gemacht und hab Ihm dabei geholfen, damit die Kosten im Rahmen bleiben.

Der Fehler kann meiner Recherche nach grundsätzlich an drei Punkten verursacht werden.

1) Wenn man vor dem Auto steht und auf die Ansaugbrücke schaut, kann rechts die Unterdruckdose undicht oder defekt sein. Das Teil ist leider fest mit der Ansaugbrücke verbunden.

2) Das Gestänge der Unterdruckdose kann sich ständig aushängen bzw. die Drallklappen selbst konnen die Lagerungen ausgeschlagen sein so das sie hängen bis hin zu einem Bruch der durchgehenden Achsen.
War anscheinend bei früheren Varianten der Ansaugbrücke der Fall.

3) Ein defekter Winkelsensor. Soll auch häufig vorkommen. Problem hierbei ist. Das Teil sitzt links so verbaut, das man selbst mit abgeschraubtem Ölfilter nur an eine der zwei Schrauben rankommt. Das heißt im Umkehrschluss, für ein sauberen Wechsel des Sensors muss die Brücke auch raus und wenn es der Sensor nicht war hat man das Geschäft zweimal.

Ich hab damals gleich Sensor und Ansaugbrücke gemacht.

Pray danke für die ausführliche Erklärung Pray

Das habe selbst ich als techn. Leihe nun verstanden Blush

Letztendlich kann man gucken, ob die Dose Probleme macht = Sichtprüfung mit 2 Personen

Dann schauen, wenn möglich, ob das Gestänge hakt oder schwergängig ist

Bei dem Sensor ist es dann so, das die Ansaugbrücke raus muss, jaaaa dann auch lieber Komplett tauschen
----
Hat der Smile das Wissen, das die Rep. auch über Kulanz laufen kann ?
Also <100000km 100% auf Teile und 70% auf Arbeitskosten?

Nächste Frage wäre, wie viel € sind dann noch die 30% ?

Das Alter von 4 Jahren spielt da keine Rolle?

Ist vlt. jemand die Mäglichkeit, mir ein Handybild zu schicken, wo ich das Gestänge finde?

Ist für mich nicht einfach .......Undecided

Vielen lieben Dank, ihr seid so nett !!!!!!!
Pray

Lg guido

---
ICH bin so, ICH kann mich ändern, ICH muss mich ändern.....sagt man mir. ICH weiß aber nicht, ob ICH es will Tongue
________________________________
Ulli, ich werde dich nie vergessen
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
22.10.2013, 07:18
Beitrag #10
RE: Fehler: "Saugrohrklappensensor" 2.0L TSI/200PS
Hmm mit 4 Jahren könnte die Kulanzregel natürlich anders aussehen.
Meiner war da 3 Jahre und 8 Monate...

Soweit ich mich erinnere kostet die ganze Geschichte ~600€.

Abzüglich Kulanz waren es bei mir so um die 150€.

Falls die Kulanz komplett abgelehnt wird, bekommt man die Ansaugbrücke für ~120€ bei Ebay.
Da kann man sicher etwas bei sparen.

ehemals Rocco 2.0TSI K04 Umbau -> 330 PS
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 



 


Kontakt | ScIROCco Forum | Nach oben | Zum Inhalt | Impressum | Archiv-Modus | RSS-Synchronisation | Usermap