Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Defekte Zündspule & Zündkerzen 1,4 TSI 160PS (Ruckeln, läuft nur auf 3 Zylindern)
12.07.2010, 18:52 (Dieser Beitrag wurde zuletzt bearbeitet: 02.08.2016 18:54 von KYF60.)
Beitrag #1
Exclamation Defekte Zündspule & Zündkerzen 1,4 TSI 160PS (Ruckeln, läuft nur auf 3 Zylindern)
Mich hatts vorriege woche Montag und Heute wieder erwischt.
Hatte schon gesucht aber kein erxtra Thema gefunden dafür, vor allem da ich ja nicht der einziege bin damit.
Hatte mal was geleseen von einen da alle 4 nach einnander durch hat mit wechseln in kürzesterzeit, steht aber irgend wo und lässt sich schlecht suchen.
Soll ja nur zur Übersicht bei tragen bei denn bekannten Mängeln.
Ich hoffe es gibst nicht schon in so einer form.


1. Zündspule bei ca. 20700KM am 05.07.2010 (1. Zylinder)
2. Zündspule bei 21078KM am 12.07.2010 (3. Zylinder)

Anzeichen:
Ruckeln bei der Fahrt, bei höheren Drehzahlen weg (>2000U/min) keine Gasannahme dann Motorkontrollampe an gefogt von EPC lampe und einer Meldung in der MFL (Motorstörung bitte Werkstadt aufsuchen).
Verbrauch im stand 0,3l/h?

________________________________________________________________________________​________________________________________________________________________________​___________

Zusammenfassung:


EZ. 07.2008


20.700KM Defekt Zündspule und Zündkerze 1. Zylinder
21.078KM Defekt Zündspule und Zündkerze 3. Zylinder
21.533KM Defekt Zündspule 3. Zylinder
21.652KM Defekt Zündspule 3. Zylinder
Plus ein weitere neue Zündspule und Zündkerze und 4 neue Einspritzventile
25.573 KM Defekt der letzten alte Zündkerze, alte Zündspule ist drinn geblieben. (45,59€ Zündkerze+Einbau)
36.142 KM Defekt Zündkerze 1. Zylinder (127,34€ Zündkerze+einbau+kompresionsprüfung und noch was)
36.448 KM Defekt Zündkerze 2. Zylinder
36.555 KM Defekt Zündkerze 4. Zylinder
36.770 KM letzte alte Zündkerze gegen neu ausgetauscht (114,61€ für drei Zündkerzen plus einbau)
39.104 KM Defekt Zündkerze 1. Zylinder (Kulanz 0€)
41.295 KM: Verbrennungsasussetzer Statisch 2. Zylinder, 2mal, ging von allein wieder weg.
42.506 KM Wieder ein defekt bzw. ausfall eines Zylinders. Vermutlich 1 Zylinder, Zündkerze wahr verrust, selber sauber gemacht, Fehler behoben.
43.912 KM Zündaussetzer 2. Zylinder, Zündkerze sauber gemacht, läuft wieder, wahr beim VW Händler.
45.700 KM Leichtes ruckeln, Zündkerze vom 2. Zylinder wahr schwarz die anderne OK.
45.955 KM Schlauch über dem 2. Zylinder ein gerissen, bedingt durch den häufigen ein-/ausbau der Zündspule, schlauch nach gesetzt.
49.565 KM Zündkerze vom 2. Zylinder gewechselt selber, nach mehr maligen problemen (aktuell 56.000 KM ohne weitere probleme) (28.01.2012)

61.530 KM Neue Kolben, Pleuel, Steuerkette und was da so dazu gehört
Aktuell was bei knapp über 70.000KM bisher keine weiteren Probleme.

90.759 KM 4 neue Zündkerzen, Hatte beim Gasgeben eine kurze Zeit kein Gas angenommen, ist seit dem weg.

Ab 39.104 KM Zündkerzen mit der TN 03C 905 601 A (sollen vom 2liter TSI sein), vorher 101 905 626.
TN Zündspule 413F 4II 319/100 Türkei neue, 062F6 | 622/080 Italien alte, müssten die Nummern sein die anderen sind gleich.
Einzieg Positives da bei ist, das seit dem wechsel der Einspritzventile der Verbrauch um 0,3-1l gesunken ist am meisten mit Sommerrädern.
AB 90.759 KM Zündkerzen mit der TN 03C 905 601 B, ab 02.2014
Macht: 5 Zündspulen, 15 Zündkerzen und 4 Einspritzventile. (wenn ich nicht durch einnander gekommen bin)
Rolleyes

Handschalter - Alu-Füßstütze & Griff Handschufach - Rollofach - FOX End. - H&R Gewinde - Als Jahreswagen gekauft EZ 07/08 - 18" Oxigin Oxrock 14 Orange Polish
[Bild: 344416_5.png]
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
20.07.2010, 16:28 (Dieser Beitrag wurde zuletzt bearbeitet: 21.07.2011 14:56 von KYF60.)
Beitrag #2
RE: Defekte Zündspule 1.4l mit 160PS
Gestern am 19,07.2010 wieder eine, er wollte nach Fragen ob er die andere gleich mit wechseln kann, wahr nix.
Defekt wahr ein die er schon vor 2 Wochen gewechselt hat, also ca. vor 833 KM.
Das hat er überhaupt nicht verstanden wie eine Zündspule die neu reingemacht worde schon nach ca. 833 KM wider Defekt ist.
Hatte ja gedacht das ein Produktion fehler sein könnte, dann kann aber kaum eine schon wieder Kaputt sein.
Die alten sind aus Italien, die neuen aus der Turkei.


EZ. 07.2008
1. Zündspule bei ca. 20700 KM am 05.07.2010 (1. Zylinder)
2. Zündspule bei 21078 KM am 12.07.2010 (3. Zylinder)
3. Zündspule bei 21533 KM am 20.07.20010 (3. Zylinder wiederHuh )

Handschalter - Alu-Füßstütze & Griff Handschufach - Rollofach - FOX End. - H&R Gewinde - Als Jahreswagen gekauft EZ 07/08 - 18" Oxigin Oxrock 14 Orange Polish
[Bild: 344416_5.png]
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.07.2010, 11:34
Beitrag #3
RE: Defekte Zündspule 1.4l mit 160PS
Heute nach 120KM wieder mal Angry
Zum Big Grin er gleich nach schauen lassen ergebniss 3.Zündspule Defekt, natoll.
3 mal hinter einnander ein und die gleiche Zündspule das versteht er nicht, hoffe der macht bei denn in WOB ein bisschen Stress.
Das Nervt langsam wollte eigentlich mein Kofferraum ausbau morgen vollenden, bis auf die Endstufe die ich erst noch griegen muss.
Nächste woche muss ich wieder auf Arbeit dabrauche ich ein Auto was Funktioniert und nicht min. einmal die Woche beim Big Grin steht wegen immer denn gleichen Problem.
In der Stadt kann man ja noch fahren außerhalb eigentlich unmöglich der brauch viel zu lange zum beschleunigen.
Mal gucken was er mir morgen sagen kann dazu, hoffe das es eine endgültige lösung ist und das sich da einer in WOB damit auch richtig beschäftig hat.

1. Zündspule bei ca. 20700 KM am 05.07.2010 (1. Zylinder)
2. Zündspule bei 21078 KM am 12.07.2010 (3. Zylinder)
3. Zündspule bei 21533 KM am 19.07.20010 (3. Zylinder wieder Huh )
4. Zündspule bei 21652 KM am 21.07.20010 (3. Zylinder Angry )

Handschalter - Alu-Füßstütze & Griff Handschufach - Rollofach - FOX End. - H&R Gewinde - Als Jahreswagen gekauft EZ 07/08 - 18" Oxigin Oxrock 14 Orange Polish
[Bild: 344416_5.png]
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.07.2010, 12:30
Beitrag #4
RE: Defekte Zündspule 1.4l mit 160PS (so langsam nervt es)
Das wird eine lange Geschichte .........

www.RGP-Tuning.de

Wir führen: Bilstein / H&R / Eibach / KW / KAW / Fox / BN Pipes / Bastuck / Supersprint / Pipercross / OZ / ASA / Brock / Barracuda / Motec / Tomason / usw.
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.07.2010, 14:34
Beitrag #5
RE: Defekte Zündspule 1.4l mit 160PS (so langsam nervt es)
Mal die Kerze(n) gecheckt?

Und wenn du die Kerze mal raushast, guck mal ob die am Rand korrodiert ist. Wenn da übermäßig Korosion ist hätte ich vielleicht ne Idee.

Außerdem sollte man sich mal die Mühe machen genau zu erforschen was an de Zündspule im Eimer ist. Dann lässt sich der Übeltäter vielleicht an ner ganz anderen Stelle finden.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.07.2010, 17:38
Beitrag #6
RE: Defekte Zündspule 1.4l mit 160PS (so langsam nervt es)
(21.07.2010 14:34)Darth-Maul schrieb:  Mal die Kerze(n) gecheckt?

Und wenn du die Kerze mal raushast, guck mal ob die am Rand korrodiert ist. Wenn da übermäßig Korosion ist hätte ich vielleicht ne Idee.

Außerdem sollte man sich mal die Mühe machen genau zu erforschen was an de Zündspule im Eimer ist. Dann lässt sich der Übeltäter vielleicht an ner ganz anderen Stelle finden.

Macht doch alles die Werkstadt.

Handschalter - Alu-Füßstütze & Griff Handschufach - Rollofach - FOX End. - H&R Gewinde - Als Jahreswagen gekauft EZ 07/08 - 18" Oxigin Oxrock 14 Orange Polish
[Bild: 344416_5.png]
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.07.2010, 17:56
Beitrag #7
RE: Defekte Zündspule 1.4l mit 160PS (so langsam nervt es)
Die Werkstatt .... naja da rennen Spezialisten herum.

Außerdem bin ich jetzt mal gemein und behaupte, dass deren Fachkenne dich nicht vor Problemen geschützt hat.....
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.07.2010, 17:58
Beitrag #8
RE: Defekte Zündspule 1.4l mit 160PS (so langsam nervt es)
Also wenn 3x hintereinander die Zündspule defekt ist - dann ist mit ziemlicher Sicherheit nicht die Zündspule die Ursache. D.h. die müssen tiefer forschen. Wenn die wieder nur die Zündspule austauschen, dann würde ich den Wagen gar nicht erst mitnehmen.

Mit freundlichen Grüßen
Michael Neuhaus

=> Tips und Infos zum Scirocco III

[Bild: 320636.png]
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
21.07.2010, 18:04 (Dieser Beitrag wurde zuletzt bearbeitet: 21.07.2010 18:06 von KYF60.)
Beitrag #9
RE: Defekte Zündspule 1.4l mit 160PS (so langsam nervt es)
Die machen genau das was alle nähmlich machen, genau das was ihr Diagnose Programm sagt.
Wenn das was nicht Stimmt sind sie Ratlos.
Beim ersten mal wahr die Sicherung von der Scheinwerferreinigungsanlage draussen.
"Das teil ist defekt, da müssen wir noch nachgucken was das ist bevor die Garantie rum ist"
Sicherung wurde geprüft, fragt sich bloß welche, wahr irgend einer zu Doff bis 36 zu zählen.
Das kommt davon wenn sich die nur auf ihre Diagnose teile verlassen.
(21.07.2010 17:58)MichaelN schrieb:  Also wenn 3x hintereinander die Zündspule defekt ist - dann ist mit ziemlicher Sicherheit nicht die Zündspule die Ursache. D.h. die müssen tiefer forschen. Wenn die wieder nur die Zündspule austauschen, dann würde ich den Wagen gar nicht erst mitnehmen.

Der will ja garnicht mehr wechseln so lange er nicht weiss was das verursacht hat.
Macht ja kein sinn sagt selbst er.

Handschalter - Alu-Füßstütze & Griff Handschufach - Rollofach - FOX End. - H&R Gewinde - Als Jahreswagen gekauft EZ 07/08 - 18" Oxigin Oxrock 14 Orange Polish
[Bild: 344416_5.png]
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
23.07.2010, 17:06
Beitrag #10
RE: Defekte Zündspule 1.4l mit 160PS (so langsam nervt es)
Ich wahr heute beim Big Grin um nach zu fragen was los ist.
Die sollen auf anweisung von VW erstmal alle 4 Einspritzdüsen wechseln und dann wird gehofft das es damit erledigt ist.
Ich weiß jetz nicht genau was die Einspritzdüsen mit denn Defekten Zündspulen zu tun hat aber die werden schon ihre gründe haben dafür, hoffe ich mal.
Ich soll dann Morgen erstmal um 11 Uhr Anrufen um zusehen was raus gekommen ist dabei, entweder kriege ich ihn wieder (hoffentlich fehler frei Dodgy ) oder ich kriege erstmal ein ersatz wagen weil irgend wie muß ich ja auf Arbeit kommen.

Handschalter - Alu-Füßstütze & Griff Handschufach - Rollofach - FOX End. - H&R Gewinde - Als Jahreswagen gekauft EZ 07/08 - 18" Oxigin Oxrock 14 Orange Polish
[Bild: 344416_5.png]
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 



 


Kontakt | ScIROCco Forum | Nach oben | Zum Inhalt | Impressum | Archiv-Modus | RSS-Synchronisation | Usermap